
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>В Харькове пьяная мать уронила ребенка на дорогу — все подробности - Сейчас ребенок находится в больнице с травмой головы и ушибами | СЕГОДНЯ</title>

	<meta name="description" content="Бежала пьяной с годовалым ребенком через дорогу и уронила малышку на асфальт. В Харькове у матери отобрали ребенка за жестокое воспитание. У маленькой..." />
<meta name="keywords" content="Харьков, мать, инцидент" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/618/c42/a95/618c42a95e771.png" />
<meta name="news_keywords" content="Харьков, мать, инцидент" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Харькове пьяная мать уронила ребенка на дорогу &mdash; все подробности" />
<meta name="twitter:description" content="Сейчас ребенок находится в больнице с травмой головы и ушибами" />
<meta name="twitter:url" content="https://tv.segodnya.ua/amp-tv/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="В Харькове пьяная мать уронила ребенка на дорогу &mdash; все подробности" />
<meta property="og:description" content="Сейчас ребенок находится в больнице с травмой головы и ушибами" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/618/c42/a95/618c42a95e771.png" />
<meta property="og:url" content="https://tv.segodnya.ua/amp-tv/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://tv.segodnya.ua/tv/news/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://tv.segodnya.ua",
								"name":"Видео"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://tv.segodnya.ua/tv/news.html",
								"name":"Новости"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://tv.segodnya.ua/amp-tv/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" hreflang="ru"/>
<link rel="alternate" href="https://tv.segodnya.ua/ua/amp-tv/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" hreflang="uk"/>
<link rel="alternate" href="https://tv.segodnya.ua/amp-tv/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" hreflang="x-default"/>

</head>

<body>

<div class="main tvskin tvskin_news">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://tv.segodnya.ua" class="header__logo">
			<amp-img
				alt="Видео"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Видео</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://tv.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Видео"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://tv.segodnya.ua/ua/amp-tv/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://tv.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Видео"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://tv.segodnya.ua" class="breadcrumbs__item">Видео</a>
													<a href="https://tv.segodnya.ua/tv/news.html" class="breadcrumbs__item">Новости</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>В Харькове пьяная мать уронила ребенка на дорогу — все подробности</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78100.html">Владимир Козырь</a>
											</div>
				
				<div class="time">11 ноября, 00:12</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://tv.segodnya.ua/tv/news/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Сейчас ребенок находится в больнице с травмой головы и ушибами</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																													
		<div class="player-wrapper">			<amp-youtube width="580" height="325" layout="responsive" data-videoid="T8j3_B8GjxQ"></amp-youtube>
		</div>
							<figcaption>
						 <span class="copyright"></span>		</figcaption>
	
															<p>Бежала пьяной с годовалым ребенком через дорогу и <strong><a href="https://ukraine.segodnya.ua/ukraine/v-harkove-pyanaya-gore-mat-uronila-rebenka-kogda-perehodila-dorogu-po-probke-video-1584016.html" target="_blank">уронила малышку на асфальт</a></strong>. В Харькове у матери отобрали ребенка за жестокое воспитание. У маленькой Эмилии после падения &mdash; травма головы. Ее мать уже давно была под присмотром социальных служб. Каковы шансы, что дочь ей вернут &mdash; узнавала корреспондентка &quot;Сегодня&quot; Ирина Антонюк.</p>
																	<h2>Видео из соцсетей</h2><p>Маленькую Эмилию забрали из семьи после одного видео. Мать идет через дорогу наугад, ссорится с водителями, вместо того, чтобы смотреть под ноги. И вдруг оступается и выпускает малышку из рук &ndash; девочка падает на землю лицом вверх.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><h2>О семье</h2><p>Живет семья в небольшом частном доме во дворе на несколько семей. Соседи рассказывают, что маму зовут Яна. У нее двое взрослых детей &mdash; 15-ти и 17-ти лет от предыдущего брака. И маленькая дочь, которой чуть больше года от теперешнего мужа. Живут все вместе. Родители часто выпивают и ссорятся.</p>
																	<blockquote><p>&quot;Вот сколько лет мы знакомы были. Я не говорю, что это постоянное состояние, но как бы часто. Часто для девушки, а тем более у которой такой маленький ребенок&quot;, &mdash; говорит соседка горе-матери Екатерина.</p>
																	</blockquote><p>Именно из-за ссор и пьянства год назад семья попала в поле зрения социальных служб. За ними присматривали &mdash; привозили еду, строительные материалы для ремонта детской комнаты, и даже помогли оформить документы старшему ребенку. Но напрасно. Семья живет в плохих условиях &mdash; без отопления, в захламленном доме с пустыми бутылками на полу.</p>
																	<h2>Ужасные условия</h2><blockquote><p>&quot;После того, как полицейские и работники социальных служб наведались в дом, они выяснили, что дети находятся в антисанитарных условиях, по кровати бегают тараканы. Были найдены пустые бутылки от слабоалкогольных и алкогольных напитков&quot;, &mdash; рассказал спикер прокуратуры Харьковской области Дмитрий Чубенко.</p>
																	</blockquote><p>Шанс исправиться семья потеряла, уверены чиновники. Будут обращаться в суд, чтобы ребенка отобрать.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><blockquote><p>&quot;Не может ребеночек меньше годового возраста находится в таких ужасных условиях. И по нашим данным, когда этот случай произошел, есть информация, что мать уже долгое время пьет&quot;, &mdash; отметил начальник Харьковского управления службы по делам детей Александр Малько.</p>
																	</blockquote><h2>Ребенок получил травмы</h2><p>Сама мать комментировать ничего не захотела. После падения у маленькой Эмилии травма головы и синяки, говорят в прокуратуре. Но чувствует себя нормально и пока находится в больнице. Отец старших детей уже заявил, что планирует забрать их к себе.</p>
																	<h2>Не первая горе-мать в Украине</h2><p>Пьяные матери, избиения детей, к сожалению, в Украине совсем не редкость. Таких фактов фиксируют по несколько штук каждую неделю.</p>
																	<p>В Черкассах пьяная женщина на детской площадке <strong><a href="https://www.segodnya.ua/regions/others/v-cherkassah-pyanaya-mat-izbila-3-letnyuyu-doch-foto-1581114.html" target="_blank" >распивала спиртные напитки и била свою трехлетнюю дочь</a></strong>. Неравнодушные граждане вызвали на место полицию. По словам матери девочки, дочь не слушалась, и она несколько раз ударила ее.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>В Днепре полицейские <strong><a href="https://www.segodnya.ua/regions/dnepr/v-dnepre-pyanaya-mat-perevernula-kolyasku-s-rebenkom-malysh-v-bolnice-1581894.html" target="_blank" >задержали нетрезвую мать</a></strong> с ребенком. В полицию поступило сообщение от охранника гаражного кооператива, что он заметил нетрезвую женщину с ребенком. На его глазах она несколько раз падала и переворачивала детскую коляску с малышом внутри. В результате ребенок упал на землю.</p>
																	<p>Таких случаев десятки.</p>
																	<h2>Ранее мы писали:</h2><ul><li>В Житомире мать <strong><a href="https://www.segodnya.ua/regions/lvov/golodnye-zaplakannye-i-bez-tualeta-v-zhitomire-gore-mat-brosila-detey-i-ischezla-1583970.html" target="_blank" >бросила двух детей в комнате общежития и исчезла</a></strong>. Малыши были одни более суток и без еды.</li><li>В городе Жидачов Львовской области <strong><a href="https://www.segodnya.ua/regions/lvov/pod-lvovom-v-palatke-sgorel-godovalyy-rebenok-ego-mame-grozit-srok-1583564.html" target="_blank" >в палатке сгорел годовалый мальчик</a></strong>. Его матери грозит до пяти лет тюрьмы.</li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D1%85%D0%B0%D1%80%D1%8C%D0%BA%D0%BE%D0%B2.html">Харьков</a>
															<a href="https://www.segodnya.ua/tags/%D0%BC%D0%B0%D1%82%D1%8C.html">мать</a>
															<a href="https://www.segodnya.ua/tags/%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82.html">инцидент</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://tv.segodnya.ua/tv/news/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сегодня” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/3914.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://tv.segodnya.ua/tv/news/v-harkove-pyanaya-mat-uronila-rebenka-na-dorogu-vse-podrobnosti-1584285.html"
			},
						"extraUrlParams": {
	"cd2": "Владимир Козырь",
	"cd3": "2021-11-10",
	"cd4": "2021-11-11"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1584285?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/618/a32/c23/618a32c2379c0.jpg.webp",
        "title": "Выборы мэра Харькова: Добкину отказали в пересчете голосов",
        "url": "https://vlada.segodnya.ua/amp-vlada/vybory-mera-harkova-dobkinu-otkazali-v-pereschete-golosov-1583859.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/618/a7d/570/618a7d5701762.png.webp",
        "title": "Голодные, заплаканные и без туалета: в Житомире горе-мать бросила детей и исчезла",
        "url": "https://amp.segodnya.ua/regions/golodnye-zaplakannye-i-bez-tualeta-v-zhitomire-gore-mat-brosila-detey-i-ischezla-1583970.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/618/a22/3ce/618a223ce9495.png.webp",
        "title": "Хроники коронавируса. Более 800 смертей за сутки, а людей отстраняют от работы",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/hroniki-koronavirusa-bolee-800-smertey-za-sutki-a-lyudey-otstranyayut-ot-raboty-1583841.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>